0
Answered
tsvet 2 months ago in Splash • updated by Pablo Vaz (Support Engineer) 2 months ago 1

Is it possible to choose the version of the splash for the splash instance? Mine is v2.1, but I would need to use a function that only appears to be avalilible in v2.3

Answer

Answer
Answered

Hi Tsvet,


Yes it is possible from our internal set up. Feel free to contact us through the Support Help desk to help you further.

Kind regards,

Pablo Vaz

GOOD, I'M SATISFIED
Satisfaction mark by tsvet 2 months ago
Answer
Answered

Hi Tsvet,


Yes it is possible from our internal set up. Feel free to contact us through the Support Help desk to help you further.

Kind regards,

Pablo Vaz